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問題事象

Updating to or installing Mobile Device Eraser version 3Eraserをバージョン3.3.1 or newer the connection to Blancco Cloud is not possible.

Cause

As of version 3.3.1, the Mobile Device Eraser software validates the HTTPS Certificate against external servers and Blancco Cloud to ensure a secure network connection

Resolution

1以上にアップデートあるいはインストールすると、Blancco Cloudに接続できない。

原因

バージョン3.3.1では、安全なネットワーク接続を確保するために、Mobile Diagnostics and Erasureソフトウェアは外部サーバおよびBlancco CloudのHTTPS証明書を検証します。

解決策

Mobile Device Eraserソフトウェアの日付が正しく設定されていることを確認してください。日付が正しく設定されていない場合、証明書の検証に失敗し、Blancco Cloudとの通信が失敗する結果となります。 Check that the date set within the Mobile Device Eraser software is set correctly if the date isn't correctly set the certificate validation will fail to result in the communication with Blancco Cloud failing.

Panel
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Mobile Diagnostics and Erasureで日付を設定する方法

  1. Mobile Device Eraserのログインページで、画面下部の設定ボタンをクリックします。
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  3. 「日付と時刻を設定」をクリックします。
  4. Image Added
  5.  表示された日付を現在の日付に調整し、「OK」をクリックして適用します。

To set the date in Mobile Device Eraser

  1. At the Mobile Device, Eraser login page click the settings button at the bottom of the screen
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  3. Click Set Time and Date
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  5. Adjust the displayed date to the current date and click Ok to apply