Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

問題事象

ルート管理者アカウントでManagement Consoleへのログインができない。

原因

Management Consoleには、ログイン失敗が既定の回数を超えるとユーザーアカウントを無効にする機能があります。

この機能が働くと、たとえルート管理者であってもログインが不可能になってしまいます。

解決策

この問題が発生した場合、support.blancco.comのWebサイトでサポートチケットを作成してご連絡ください。Blanccoテクニカルサポートエンジニアがリセット手続きを行います。

手続きの際、通常はリモートサポートツールの「Teamviewer」を使用しますが、別のツールの使用も検討可能です。

なお、当問題が起こるのはBMCバージョン4.2.2以下にのみです。より新しいバージョンではルート管理者アカウントが無効になることはありません。

Problem

The root admin account for the Management Console software will be disabled after the failed login limit has been reached. 

Cause

Too many failed login attempts with the root admin of the Management Console 

Resolution

To resolve this issue a support ticket explaining the issue will need to be created on the support.blancco.com website, a Blancco Technical Support Engineer will need to complete the reset process. 

This will be completed by a remote support tool, preferably "Teamviewer" however if explained in the ticket, another remote support tool can be used. 

...