問題事象

ルート管理者アカウントでManagement Consoleへのログインができない。

原因

Management Consoleには、ログイン失敗が既定の回数を超えるとユーザーアカウントを無効にする機能があります。

この機能が働くと、たとえルート管理者であってもログインが不可能になってしまいます。

解決策

この問題が発生した場合、support.blancco.comのWebサイトでサポートチケットを作成してご連絡ください。Blanccoテクニカルサポートエンジニアがリセット手続きを行います。

手続きの際、通常はリモートサポートツールの「Teamviewer」を使用しますが、別のツールの使用も検討可能です。

なお、当問題が起こるのはBMCバージョン4.2.2以下にのみです。より新しいバージョンではルート管理者アカウントが無効になることはありません。

  • No labels