作成日更新日影響を受けるバージョン修正バージョン

 

Management Portal
Blancco Cloud
N/A

説明

Blancco Cloudログイン後、ユーザーインターフェース上部に上部に「Upgrade successful」と「Your upgrade to Blancco Management Portal is successful」が表示される。

また「cloud-noreply@blancco.cloud」から件名「Welcome to Blancco Management Portal」のメールが届いた。

加えて、アカウントの「ライセンス」タブにはライセンスが何も表示されていない。

原因

グループとアカウントがすでにBlancco Management Portalに移行されているのが原因です。

移行対象は、ユーザー (「Manager」ユーザーレベルも含む) 、Blanccoライセンス、およびアップグレード日より直近12ヶ月のBlanccoレポートです。

解決策

以後、消去およびライセンス消費リクエストはBlancco Management Portalに対して実施してください。

Blancco Management Portalをご利用いただくためには次のアクションが必要です:

アカウントの状態が不明な場合や招待メールが届いていない場合、またはアップグレードに関 するその他のご質問がある場合はBlancco テクニカル サポートまでお問い合わせください.。