作成日更新日影響を受けるバージョン修正バージョン

 

 

Drive Eraser - 全バージョンN/A

問題事象

消去後、Blancco Drive Eraserからの消去レポートがBlancco Management Consoleに送信できない。

また、次のメッセージが表示される。「レポート送信失敗。ネットワークの問題または Blancco Management Console と接続できません。

原因

消去ソフトウェアがレポート送信のためにBlancco Management Consoleと通信できなかった結果です。

これはネットワークや接続に関する様々な問題によって引き起こされる可能性があります。一般的には次のような問題です。

解決策

この問題の解決策をいくつか提示します。解決に至らない場合、Blanccoテクニカルサポートまでお問い合わせください。

  • ネットワーク ケーブルが接続されているか、または無線接続が確立しているかご確認ください。
  • レポート送信に時間を要する場合には、通信タイムアウト値を増加させてください。これは特にネットワークが不安定、低速な場合に有用です。通信タイムアウトのデフォルトは20秒です。Drive Eraser Configuration Toolで最大60秒まで増加できます。