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Problem

Nach dem Starten eines Blancco Xcelerate Geräts wird die Fehlermeldung "Subscription Failed" (Abonnement fehlgeschlagen) angezeigt, diese gibt an, dass das System Ihr Abonnement nicht verifiziert werden konnte. Die einzige angebotene Option besteht darin das Gerät abzuschalten.

Ursache

Die Netzwerkverbindung zu Blancco Cloud ist nicht erfolgreich und die Abonnementdetails können vom Server nicht überprüft werden.

Lösung

Vergewissern Sie sich, dass das Netzwerkkabel richtig an das Blancco Xcelerate angeschlossen ist, dass es mit dem Internet verbunden ist und auf die Blancco Cloud zugreifen kann (um die Abonnementdaten zu überprüfen).

Stellen Sie außerdem sicher, dass keine Firewall oder andere Netzwerksicherheitsfunktion den Zugriff auf https://cloud.blancco.com (Port 443) blockiert.

Um die Überprüfung Ihres Abonnements zu wiederholen, starten Sie das Blancco Xcelerator Gerät neu.

Wenn das Problem weiterhin besteht, reproduzieren Sie es und erstellen Sie einen Fehlerbericht vom Gerät indem Sie die folgenden Schritte ausführen:

  1. Ein USB-Stick mit dem Gerät verbinden
  2. Nachdem Sie den Fehler erhalten haben verwenden Sie die Tastenkombination STRG+R um einen Fehlerbericht zu erstellen. Der Fehlerbericht wird automatisch auf dem angeschlossenen USB-Stick gespeichert.
  3. Eröffnen Sie ein neues Ticket beim Technischen Support von Blancco und hängen Sie den generierten Fehlerbericht zusammen mit Ihren Abonnementdaten an.