作成日更新日影響を受けるバージョン修正バージョン

 

 

Xcelerate - 全バージョンN/A

問題事象

Blancco Xcelerate装置を起動すると、システムがサブスクリプションの検証に失敗したことを示す「Subscription Failed」のエラーが表示されます。このエラーの画面ではシャットダウンすることしかできません。

原因

このエラーはBlancco Cloudへのネットワーク接続に失敗し、サーバーでサブスクリプションの詳細を確認できないために表示されます。

解決策

ネットワークケーブルがXcelerate装置に正しく接続されているか、インターネットに接続されているか、サブスクリプションの詳細の検証のためBlancco Cloudにアクセスできるかを再度確認します。

さらに、ファイアウォールやその他のネットワークセキュリティ機能によって https://cloud.blancco.com (ポート番号 443) へのアクセスがブロックされていないことを確認してください。

サブスクリプションの検証を再試行するには、Blancco Xcelerator装置を再起動します。

問題が解決しない場合は、問題を再現させてから、次の手順に従って装置で不具合レポートを取得します:

  1. USBメモリスティックを装置に接続します。
  2. 問題を確認したら、CTRL + R キーを押して不具合レポートを取得します。接続されているUSBメモリに不具合レポートがただちに保存されます。
  3. Blancco Technical Supportで新規の問い合わせチケットを作成し、生成された不具合レポートとお客様のサブスクリプションの詳細をお知らせください 。