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Management Portal
Blancco Cloud
N/A

Beschreibung

Nach der Anmeldung bei Blancco Cloud sehen Sie oben auf der Benutzeroberfläche ein Banner mit der Meldung "Upgrade erfolgreich" und der zusätzlichen Aussage "Ihr Upgrade auf Blancco Management Portal ist erfolgreich".

Möglicherweise haben Sie auch eine separate E-Mail mit dem Titel "Willkommen im Blancco Management Portal" von "cloud-noreply@blancco.cloud" erhalten.

Außerdem wird auf der Registerkarte "Lizenzen" angezeigt, dass für Ihr Konto keine Lizenzen mehr verfügbar sind.

Ursache

Ihre Gruppe und Ihr Konto wurden zum Blancco Management Portal migriert.

Dies beinhaltet die Übertragung Ihrer Benutzer (mit der Benutzerebene "Manager"), aller Blancco-Lizenzen und definierten Blancco-Berichte (bis zu den letzten 12 Monaten der Berichte ab dem Tag des Upgrades).

Lösung

Alle anstehenden Löschungen und Lizenzverbrauchsanfragen sollten über das Blancco Management Portal ausgeführt werden.

Dies erfordert folgende Maßnahmen:

  • Schließen Sie die Anmeldung Ihres Blancco Management Portal-Kontos ab, indem Sie dem Link "Set your password" folgen, der in der obigen E-Mail enthalten ist.
  • Bestätigen Sie Ihre neuen Kommunikationseinstellungen, die Sie mit Blancco-Löschclients verwenden müssen: Wie bestätigen Sie Ihre Blancco Management Portal-Löschclient-Endpunktdaten?
  • Aktualisieren Sie die Kommunikationseinstellungen Ihrer Löschclients, um sicherzustellen, dass diese stattdessen mit dem Blancco Management Portal verbunden sind: Kommunikationseinstellungen für Löschclients aktualisieren.

Wenn Sie sich über Ihren Kontostatus nicht sicher sind, die Begrüßungs-E-Mail nicht erhalten haben oder andere Fragen zum Upgrade haben, kontaktieren Sie den Blancco Technical Support.