Problem

Das Adminkonto für die Management Console-Software wird deaktiviert, nachdem das Limit für die fehlgeschlagene Anmeldung erreicht wurde.

Ursache

Zu viele fehlgeschlagene Anmeldeversuche mit dem Administrator der Management Console

Lösung

Um dieses Problem zu beheben, muss unter support.blancco.com ein Support-Ticket erstellt werden, das das Problem erläutert. Ein Blancco Support Techniker muss den Vorgang durchführen.

Dies wird durch ein Remote-Support-Tool, vorzugsweise "Teamviewer", durchgeführt. Wenn jedoch im Ticket erklärt wird, dass dies nicht möglich ist, kann ein anderes Remote-Support-Tool verwendet werden.


Bitte beachten Sie - dies betrifft nur BMC-Versionen 4.2.2 und älter. In den neueren Versionen wird das Adminkonto aufgrund fehlgeschlagener Logins nie deaktiviert

  • No labels