Problem

Das SmartChk-Tablet hat Probleme beim Verbinden und Beibehalten der Internetverbindung.

Ursache

Das Tablet verliert die Internetverbindung, da die gespeicherte Internetverbindung nicht verfügbar ist oder ein schwaches Signal aufweist.

Lösung

  • Weisen Sie den Mitarbeiter an, das Wi-Fi-Dienstprogramm auf dem SmartChk-Tablet zu öffnen, indem Sie auf das Einstellungssymbol (Zahnradsymbol) in der oberen rechten Ecke des Bildschirms tippen, um das Einstellungsmenü zu öffnen und anschließend auf das Wi-Fi-Symbol zu klicken .
  • Fragen Sie nach dem Öffnen des Wi-Fi-Dienstprogramms die Vertretung, sich mit ihrem bevorzugten Netzwerk zu verbinden. Für COR-Standorte ist es das TDEMO-Netzwerk.
  • Wenn es sich bei dem Standort um einen COR-Standort handelt und TDEMO nicht funktioniert, können Sie eine Verbindung zum Mobile Broadband herstellen, indem Sie im Wi-Fi-Dienstprogramm-Menü Mobile Broadband auswählen.




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